Inicio |
Soporte |
Preguntas Frecuentes
| No puedo abrir Archivos adjuntos
Se aplica a
Microsoft Outlook Express
versión 6
Descripción
Algunos archivos adjuntos en los
mensajes de correo electrónico aparecen desactivados
y no puedo abrirlos. Si la ventana del mensaje está
abierta, puede verse sobre el texto del mensaje un área
resaltada que dice "Outlook Express quitó el acceso
al siguiente archivo adjunto no confiable..."
Causa
Debido
a la intención de brindar una mayor seguridad en el intercambio
de email (el email es uno de los medios de contagio de virus
y gusanos de Internet), esta versión de Outlook Express
incluye una opción que impide la apertura de ciertos
tipos de archivo que suelen contener virus.
Esta opción de protección está activada
de forma predeterminada.
En equipos protegidos por un programa antivirus, esta opción
activada puede resultar innecesaria, y de acuerdo al uso y
conocimientos del usuario, inconveniente.
Solución
Simplemente, se trata de desactivar
esta opción.
En el menú Herramientas
de Outlook Express, elija "Opciones". |
|
Marque la pestaña "Seguridad"
|
|
Quite el tilde a la opción
que dice "No permitir que se guarden o abran
archivos adjuntos que puedan contener un virus". |
|
Oprima Aceptar, luego cierre
Outlook Express y vuelva a abrirlo. |
|
 |
< Volver a Preguntas
frecuentes